Modem-router huawei hg531 v1 problemas con paginas WEB

Tema en 'Solicitar ayuda con equipos WiFi' iniciado por MrSub, 29 Dic 2016.

  1. MrSub

    MrSub New Member

    Me Gusta recibidos:
    0
    Hace tres meses cambie al plan de 10mb, pase al menos 3 semanas con el internet igual, me dijeron que era el moden por lo tanto compre uno nuevo que me va a 8mb, al pasar de unos días me di cuenta de que no abrían paginas como mega, 4shared y otras paginas de descarga luego dejo de abrir wikipedia, son muchas las paginas que no abren, incluyendo sitios bancarios.

    Dicho problema se presenta en todos los exploradores que tengo en el equipo y en los dispositivos conectados por wifi. Este es el error que aparece "ERR_CONNECTION_TIMED_OUT". He probado muchas de las soluciones, revisar los host, cambiar el puerto DNS etc.

    Todo arroja a que es problema del moden, fui mas especifico en la búsqueda de la solución y vi que podría ser que el moden no tiene la direccion IP fija pero al momento de hacer esa configuración desde la pagina del moden las únicas opciones que salen son las de cambiar el nombre y la contraseña.

    Llame a CANTV y me dicen que ellos solo se aseguran de que tenga conexión. Me he quedado sin opciones, si alguien sabe la solución a esto se lo agradecería mucho.
     
  2. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    55
  3. milano1

    milano1 Member

    Me Gusta recibidos:
    23
    amigo tal vez tu problema lo tienes en el firewall de las pc y si tienes avast u otro antivirus que tenga protección web suele pasar eso de que no te da acceso a internet y todo parece estar bien solo desactiva el firewall de windows y prueba y también el antivirus sobre todo el escudo web y nos comentas, ya me ha pasado en mi propia pc que conectada al router tiene servicio y si la conecto directa el modem me deja sin servicio por que el antivirus no tiene registrada la conexión nueva
     
  4. MrSub

    MrSub New Member

    Me Gusta recibidos:
    0
    Feliz año. Intente las opciones de los dos links y tampoco funciono. Sigo pensando que es problema del nuevo modem-router porque con el modem de cantv y el router tp-link que tenia antes no sucedía esto, el problema de las paginas no solo se presenta en la computadora principal sino en todos los dispositivos conectados vía wifi.
     
  5. MrSub

    MrSub New Member

    Me Gusta recibidos:
    0
    El problema que tu tenias de que solo te llegaba conexión si la pc estaba conectada al router también lo tenia yo, pero eso se resolvió al comprar este nuevo modem-router y apareció otro problema que es que no abre varias paginas web y cada día son mas a las que no puedo acceder.
     
  6. milano1

    milano1 Member

    Me Gusta recibidos:
    23
    prueba con otro r modem a ver sino le haces reset y desactiva el firewall de router
     
    Última edición: 3 Ene 2017
  7. Ramon Maita

    Ramon Maita New Member

    Me Gusta recibidos:
    0
    Buenas amigos, feliz año nuevo para todos. has probado cambiando los ip dns de cantv por los de google? 8.8.8.8 y 8.8.4.4. Prueba y comentas. Tambien puedes meterte en la configuracion avanzada de ee modem, si no me equivoco creo que es el que trae wifi para que veas si tiene alguna regla firewall que bloquee el acceso. entra aqui http://www.venezuelasincables.net/foros/index.php?threads/1253/
     
  8. _sanwar

    _sanwar New Member

    Me Gusta recibidos:
    0
    Saludos amigos, tengo un grave problema con este modem, resulta que todo funcionaba muy bien pero, un dia el modem solo funciona en un solo dispositivo del hogar, y ningun otro dispositivo (los cuales antes funcionaban con la red) puede navegar conectado a la red. Hice un hard reset y todavia nada. Por favor ayudenme!
     
  9. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    55
    Puede que solo este asignado por la ip publica que solo sea una. Debes ver cual es la ip que te esta asignando para saber de donde viene el problema. Coloca en ejecutar cmd das enter para que te salga la consola de msdos alli coloca ipconfig, mira que numero te muestra en Direccion IPv4.
     

Compartir esta página