Como entrar a Modem-Router Cantv Huawei HG531 V1? solo permite cambiar la clave Wifi Ayuda

Tema en 'Solicitar ayuda con equipos WiFi' iniciado por Valerygov, 8 Oct 2016.

  1. joel angulo

    joel angulo New Member

    Me Gusta recibidos:
    0
    buenas noches les escribo desde Mérida sabe que instale el moden hg531 v1 por medio de eternet por cable y me gustaría que me genere también wiffi es decir tener la pc de escritorio conectada por el cable y por ejemplo conectarme con un teléfono inteligente o table como podría hacerlo me gustaría que me ayudaran con este tema
     
  2. Valerygov

    Valerygov New Member

    Me Gusta recibidos:
    3
    Ok Joel Eso que deseas hacer es muy sencillo te explico:
    [​IMG]

    1. Debes conectar tu pc mediante un cable de red (RJ45) a cualquier puerto de ethernet Amarillo de tu router y luego al puerto de red de tu pc.
    2. Debes conectar tu linea cantv al puerto ADSL puerto negro con su respectivo microfiltro para evitar el ruido
    3. Hacer la configuacion basica de la WLAN o WIFI, Para hacerlo debes:

    - Entrar a cualquier Explorador de Internet (Mozilla, Chrome, Internet Explorer, etc.) y en la barra de direccion digita: 192.168.1.1
    - Luego en Usuario colocas Usuario y en Contraseña colocas el serial que muestra en la etiqueta impresa en la caja de tu router y le das a inciar sesion
    - Se te mostrara la pantalla basica de cofiguracion que te permitira cambiar el nombre de tu wifi y la clave que desees.
    - Luego presionas Guardar cambios y listo tendras tu router nuevo configurado como tu quieres espero haberte ayudado:p;) cualquier duda estoy a tu orden! Besos:p
     
    Última edición: 31 Oct 2016
  3. Luis Infante

    Luis Infante New Member

    Me Gusta recibidos:
    0
    Hola todos, debo reiniciar mi modem huawei hg531v1-aba varias veces al día, ya que pierdo el acceso a internet aún estando conectado. Inclusive me ha pasado que, "teniendo acceso", no puedo navegar. La conexión está bien y todo parece correcto, luces correctas, cableado correcto. Intenté actualizar el firmware pero no veo tal cosa en Huawei VE. Cuando lo intento usando la clave c@ntvwifi2000 que nos cedió gentilmente Valerygov, resulta que la actualización del firmware pide que subas el archivo. Y no tengo ese archivo. Será que debo configurar algo adentro?. Ha tenido alguien este problema?. Puede alguien ayudarme?. Gracias de antemano.
     
  4. Valerygov

    Valerygov New Member

    Me Gusta recibidos:
    3
    Hola Luis lamento tu problema prueba hacerle un hard reset para que quede de fabrica haber si se soluciona, te explico:

    Cuando router está encendido, pulse el botón de reinicio y mantener durante 30 segundos. (Utilice un clip o un objeto afilado)
    Mientras mantiene presionado el botón de reinicio, desconecte la alimentación del router y mantenga pulsado el botón de reinicio durante 30 segundos
    Mientras sigue manteniendo el botón de reset, conectar la alimentación a la unidad de nuevo y mantener durante otros 30 segundos.

    Info (https://www.router-reset.com/en/reset-manuals/Huawei/HG531-v1)

    Nota: tambien te recomiendo reportar tu problema al (0800-cantv00) puede ser problema de la plataforma Aba de tu zona, me huele a que tienes problemas con el "puerto interno aba" el que te asigna cantv en el servidor, lo ideal seria hacer un cambio de puerto, pero para que hagan eso cuenta Muchooo ya que hay poca disponibilidad de puertos en el servidor, pero como te digo seria cuestion de ir descartando.

    1. Has el hard Reset asi te daras cuenta si es tu modem
    2. reportar tu problema al (0800-cantv00)
    3. Intenta conseguir prestado otro modem y prueba
    4. Intenta sustituir el cableado interno de tu casa y cambia los microfiltros
    5. Si tienes un conocido en cantv pide que te cambien de puerto



    Saludos:p:p
     
    Última edición: 1 Nov 2016
  5. patricia marcano

    patricia marcano New Member

    Me Gusta recibidos:
    0
    hola amigos buenas noches, de antemano les doy gracias por la informacion proporcionada, tengo una duda mas, habrá alguna manera de saber si alguien tiene acceso a mi red wi-fi? en pocas palabras si alguien se lo esta robando jajaja he visto q varios modem tienen esa opcion de visualizar quienes estan conectados a su red wi-fi pero este modem HG531 V1 tendra esa opcion? la he buscado pero no la consigo :( HELP!
     
  6. damaso

    damaso New Member

    Me Gusta recibidos:
    0
    Valerygov, eres genial, me salvaste, por fin pude entrar al modem cantv. gracias mi amor;);)
     
  7. Luis Infante

    Luis Infante New Member

    Me Gusta recibidos:
    0
    Muchas gracias Valery, intenté el reinicio duro, cambié microfiltro, otro modem, y nada. Faltaría el cableado y contactar CANTV (cosa difícil/imposible). Varias veces al día no puedo navegar, aún con "acceso a internet". Abajo enlace de varios diagnósticos que hice (HG531-V1, Windows, tracert, ping) a ver si algún experto encuentra algo, ya que no domino el tema. Apenas ayer leí un tutorial sobre tracert + ping y logré varias escaramuzas. Agradezco de antemano el apoyo.
    https://www.dropbox.com/sh/ei4lf5f27gf6wm7/AAAZOFWSwrmTBofRqAt72Iqha?dl=0
     
  8. Kev

    Kev New Member

    Me Gusta recibidos:
    0
     
  9. Kev

    Kev New Member

    Me Gusta recibidos:
    0
    Hola Valery. Me podrás ayudar?
    Yo poseo el mismo modem HUAWEI HG531 V1.
    Desde que tengo he intentado abrir los puertos del modem para poder tener la NAT abierta ya que juego en línea con la Xbox.
    Conozco desde que adquirí el modem el usuario y contraseña para acceder a las configuraciones pero una vez dentro ya no hallo qué hacer. Tú me puedes explicar cómo abrir esos puertos?
     
  10. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Debes agregar el puerto que usa el juego o los juegos, apuntando al xbox que debe tener ip fija desde el router.
     
  11. Trucker_bash

    Trucker_bash New Member

    Me Gusta recibidos:
    0
    Buenas tardes a todos en el foro caycara 2000 y valerygov tengo el siguiente problema espero pueda. Ayudarme adquirí hace unos días dicho módem q se discute en el foro y me encuentro sin internet actualmente la puerta de enlace predeterminada no me da acceso el módem tiene la luz internet fija, cuando diagnóstico me dice "la conexion entre el punto de acceso enrutador o modem por cable e internet no funciona" he intentado de todo todo lo accesible a mis conocimientos limitados de internet y redes llame al 0800 me dicen q el internet esta activo pero aun sigo sin conexión les agradecería llevo una semana sin internet nada mas duro dos días de conexión y luego nada
     
  12. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Saludos, asi como estas informando parece la plataforma, esto porque ya te llego internet 2 dias. Ahora bien, donde estan los bombillos esta el de power que porsupuesto prende, esta el de adsl que es cuando se conecta a la plataforma Aba, el otro es internet y Lan1,2,3 y 4 que es donde tienes conectada tu pc. Si el bombillo de adsl no esta encendida o titilando no tienes coneccion con aba, cuando reinicias este busca a conectar "titila varias veces" pero no logra fijarce lo mas seguro es de plataforma. Pero si no hace nada al reiniciar deberias revisar el filtro que divide el telefono del modem o colocalo directo sin este.
     
  13. Trucker_bash

    Trucker_bash New Member

    Me Gusta recibidos:
    0
    Gracias caycara 2000 te digo la luz poder fija, luz adsl fija, internet fija, wlan fija, lan1 y lan2 intermitente, pero aun sigo con el problema y todos mis vecinos tienen internet y el módem funciona en otros lados, a otra cosa los spliters y los cables son nuevos todo nuevo y lo conecte directo y lo mismo mi internet es de 4mega me falto decirles
     
  14. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Esta muy raro, si titilan es por que estan activos, pero son tus equipos 2 pc? o un router y una pc. Ya que siendo extremistas la pc pueda tener algun virus pero el rotuter, al menos que tengas la mala suerte sea la misma ip y por eso no genera internet y la wifi del mismo modem?, de no ser asi es la plataforma, que no necesariamente tiene que ver con los vecinos ya que las tarjetas de las centrales son por serie eje codigo de area, y numero tu numero incia con 333 serie 0001-1500 tu numero ej seria 3330010 estas el la serie problematica.
     
  15. Trucker_bash

    Trucker_bash New Member

    Me Gusta recibidos:
    0
    Caycara al módem le tengo conectados dos pc lan1 y lan2 y uso el WiFi para los tlfs solamente. De ser las pc como se arreglaría eso ya desde el día 7 no puedo navegar en internet y van contando los días de verdad agradezco la ayuda. Otra cosa llamo al 0800 y me dicen q el internet esta activo de ser algún virus como solventar o no se ya he hecho de todo y como seria q la pc genera el mismo ip solventar eso también
     
  16. LAP

    LAP New Member

    Me Gusta recibidos:
    0
    Saludos, este es el foro mas serio y que da mayor cantidad de información. Primeramente le agradezc a todos los mienbros y personas que interactuan para ayudar. Al tema:
    Me acabo de comprar el modem este de cantv con wifi HUAWEI HG531 V1. Antes tenia mi red de casa entre dos compus por grupo hogar de windows, todo chevere con mi reuter y modem anterior. Pero al conectar este modem + wif... tengo internet eficientemente, pero perdi las red y no configura para nada. De tecto que es este modem, poruqe le conecto el reuter anterior y me conecta redes. Ya le hice todo a los dos compus pero nada.
    Por descarte digo que es el HUAWEI HG531 V1.... saben si debo activarle algo entrando como admin y solucionar el problema de redes entre mis dos compus??
    Gcs
     
  17. Sisegra

    Sisegra New Member

    Me Gusta recibidos:
    0
    Muchas gracias amigos por sus ayudas, lamento molestarlos mas pero en este tema quebre, les comento, yo siempre use la configuracion normal, osea moden al cual conectaba un switch 8 puertos (usaba varias computadoras conectadas) y a la cual tambien conectaba 2 routers wifi, uno para una area de mi casa y otro para el area de los cuartos, ahora bien, luego de q actualizara a este moden/router trato de eliminar tantos dispositivos y me da error, dejo solo este dispotitivo moden/router al cual conecto por lan 1 pc (trabajo) otra laptop (trabajo) y el router wifi q es para los cuartos, todo conecta bien menos el otro router que no conecta internet, el wifi del HG531 funciona bien pero el del otro tplink nada, agradeceria mucho que me ayudaran en esto, mil gracias de antemano.
     
  18. Sisegra

    Sisegra New Member

    Me Gusta recibidos:
    0
    Otra cosa era que antes entre mi pc y la laptop tenia configurada la red hogar para compartir archivos de trabajo ahora tampoco me lo permite hacer
     
  19. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Esto puede estar pasando porque el tplink tiene el mismo segmento de ip a donde esta conectado el internet, 192.168.1.XXX. Entra en la configuracion y cambialo a 192.168.2.XXX
     
    A Sisegra le gusta esto.
  20. Sisegra

    Sisegra New Member

    Me Gusta recibidos:
    0
    Disculpa la molestia, pero especificame donde lo cambio, en el tplink o en el HG531? en que seccion? lan? gracias nuevamente.
     

Compartir esta página