tp-link tl-wa5210g no conecta a Mikrotik

Tema en 'MikroTik Básico' iniciado por yaksongarcia, 21 Jul 2016.

  1. yaksongarcia

    yaksongarcia New Member

    Me Gusta recibidos:
    0
    saludos tengo una red con mikrotik metal, un cliente tiene esta antena tp-link tl-wa5210g la configure y todo pero no se conecta con mikrotik, realice las pruebas con otras redes que no son mikrotik y se conecta sin problema, que estoy haciendo mal o como puedo solucionar paraque este cliente se conecte con mi red gracias.
     
  2. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Saludos, Yacksongarcia, este tiene problemas de frecuencia, cambiala a 20hz en el mk.
     
  3. yaksongarcia

    yaksongarcia New Member

    Me Gusta recibidos:
    0
    la Mk esta en 20 hz lo mismo me sucedio con un TL-WR743ND y
    Tl-wa730re
     
  4. milano1

    milano1 Member

    Me Gusta recibidos:
    21
    Recuerda que hay equipos que solo son compatibles con solo las claves wep
     
  5. guaco12

    guaco12 New Member

    Me Gusta recibidos:
    3
    Buenas tardes amigo Yakson, (los equipos tplink en modo AP cliente, por defecto no se conectan a redes abiertas) La opción de cifrado de seguridad de tu Access Point debe estar en (WPA) con clave de acceso. Otra opción es cambiar el software (tp-link) del (tl-la5210g) por software (AirOS de UBIQUITI) de (nanostation 2).
     
  6. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    saludos, he comprado una antena tl-wa5210g y mis dispositio no detectan la señal de la antena alguien me podría ayudar del porque pasa esto. Gracias
     
  7. milano1

    milano1 Member

    Me Gusta recibidos:
    21
    como estas haciendo la configuracion aqui te dejo un video para repartir internet
     
  8. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    hice a configuración como explica el video, pero cuando monto la antena en un poste a una altura de 3 metro en los dispositivos no aparece la señal
     
  9. milano1

    milano1 Member

    Me Gusta recibidos:
    21
    deberia conectar bien coloca en la distancia de la antena la opcion indoor y comentas
     
  10. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    he hecho todas las configuraciones posibles, pero todos los dispositivos siguen sin detectar la señal de la antena.la antena tiene una potencia de 8dbm en la cual no puedo cambiar y la antena esta colocada a tres metros de altura sera que esto influye en la señal
     
  11. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Saludos, En este caso podria ser la antena que emite, podrias probar si este da señal a cualqueir equipo estando cerca de el, si se puede conectar entonces cuando la coloques a 3 metros por la forma de irradiacion puede que no conecten. Para esto usa una antena externa.
     
  12. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Aunque sea poco ortodoxo coloca una antena de un router en la salida de pigtail solo para que la señal sea por este y no por la placa interna del equipo.
     
  13. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Pero el equipo esta conectado al moden y este esta generando ip, o está anclado a un router.
     
  14. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    si este tipo de antena (wa5210g) es para uso externo porque tengo que usar otra antena externa, y cuando me acerco al poste mi celular detecta la antena y esta igual a 3 metros de altura, pero cuando bajo a la sala no la detecta.
    la antena esta conectada solo al POE y este a su ves a la toma eléctrica porque estoy haciendo pruebas para después dar internet
     
  15. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Ok entiendo. la problematia está en el tipo de antena que trae el cpe, para transmitir no es tan eficiente. tambien podria ser la frecuencia que debe ser 20hz, la antena externa es para que pueda aprovechar la ganancia de dicha antena por ej una omnidireccional de 15dbi deberia mejorar bastante.
     
  16. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    si es una antena que en su descripción técnica dice que tiene un alcance de hasta 50 km por ahora dicen que es ineficiente, hice la inversión porque me pareció buenas su especificaciones.Pido o ruego saber si con esta antena (wa5210g) podrè obtener internet wifi por lo menos 100 mts, porque mi pequeño router con una lamina de aluminio tiene un alcance de 80 mts
     
  17. caycara2000

    caycara2000 Fundador VSC Moderador

    Me Gusta recibidos:
    44
    Saludos, dudo que llegue a 50km supongo que capta señal de esa distancia. Para transmitir con este equipo tienes que obligatoriamente colocar una antena externa, ya que para mejorar tendrias que quitar este equipo y colocar un bullet o un groove, porsupuesto tienes que tener tu servidor mk para los clientes.
     
  18. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    Saludos, quiere decir que esta antena (wa520g) no sirve para nada y ni siquiera para dar internet por lo menos a 20 mts
     
  19. milano1

    milano1 Member

    Me Gusta recibidos:
    21
    amigo claro que sirve yo empece con una de esas debe da haber lago mal en la configuración que haces por que a mi me funciona bien tengo todos mis repetidores con esas y los teléfonos andan bien
     
  20. ISMAEL FREITES

    ISMAEL FREITES New Member

    Me Gusta recibidos:
    0
    Okey amigo voy a volver a la configuración si sigo con el problema vuelvo a consultar
     

Compartir esta página